<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Guerra inoportuna en un club en llamas | Real Murcia - La Verdad</title><meta name="title" content="Guerra inoportuna en un club en llamas"/><meta name="description" content="El Consejo apuesta por la mediación para resolver un conflicto entre Moro y De la Vega que se recrudece. El extremeño dice que el Murcia es suyo y que la firma Gálvez Br"/><meta name="keywords" content="guerra, inoportuna, club, llamas"/><meta name="news_keywords" content="guerra, inoportuna, club, llamas"/><meta name="DC.date.issued"
          content="2018-03-14T03:33:07+01:00"/><meta name="date"
          content="2018-03-14T03:33:07+01:00"/><link rel="canonical" href="http://realmurcia.laverdad.es/guerra-inoportuna-club-20180314011735-ntvo.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://realmurcia.laverdad.es/guerra-inoportuna-club-20180314011735-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+laverdad/"/><!-- meta OG --><meta property="og:site_name" content="Real Murcia - La Verdad"/><meta property="og:url" content="http://realmurcia.laverdad.es/guerra-inoportuna-club-20180314011735-ntvo.html"/><meta property="og:description" content="El Consejo apuesta por la mediación para resolver un conflicto entre Moro y De la Vega que se recrudece. El extremeño dice que el Murcia es suyo y que la firma Gálvez Br"/><meta property="og:image"
            content="http://static.laverdad.es/realmurcia/multimedia/201803/14/media/cortadas/comborm-U2137344634825yG-U501270623279GFC-624x385@La%20Verdad-LaVerdad.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Guerra inoportuna en un club en llamas"/><meta property="article:tag" content="Mauricio García De La Vega"/><meta property="article:tag" content="Raúl Moro Martín"/><meta property="article:tag" content="Real Murcia"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariolaverdad"/><meta property="article:section" content="realmurcia"/><meta property="article:published_time"
          content="2018-03-14T04:09:39+01:00"/><meta property="article:modified_time" content="2018-03-14T04:09:39+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Guerra inoportuna en un club en llamas"/><meta name="twitter:description" content="El Consejo apuesta por la mediación para resolver un conflicto entre Moro y De la Vega que se recrudece. El extremeño dice que el Murcia es suyo y que la firma Gálvez Br"/><meta name="twitter:image"
                content="http://static.laverdad.es/realmurcia/multimedia/201803/14/media/cortadas/comborm-U2137344634825yG-U501270623279GFC-624x385@La%20Verdad-LaVerdad.jpg"/><meta name="twitter:image:alt" content="Raúl Moro da una rueda de prensa a las puertas del estadio, y Mauricio de la Vega abandona poco después las oficinas."/><link rel="stylesheet" href="//static.laverdad.es/squido/3.10.4/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'realmurcia';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'guerra-inoportuna-en-un-club-en-llamas';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'jose-oton';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20180314033307';
            window.voc_fem = '20180314040939';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'mauricio-garcia-de-la-vega,raul-moro-martin,real-murcia';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true"     data-legacy-krux="qxobtir2y"
    data-legacy-chartbeat="laverdad.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TNHN3X');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://realmurcia.laverdad.es/guerra-inoportuna-club-20180314011735-ntvo.html"
      },
      "headline": "Guerra inoportuna en un club en llamas",
      "datePublished": "2018-03-14T03:33:07+01:00",
      "dateModified": "2018-03-14T04:09:39+01:00",
      "author": {
        "@type": "Person",
        "name": "José Otón"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.laverdad.es/realmurcia/multimedia/201803/14/media/cortadas/comborm-U2137344634825yG-U501270623279GFC-624x385@La%20Verdad-LaVerdad.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Real Murcia - La Verdad",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.laverdad.es/squido/latest/assets/images/laverdad.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El Consejo apuesta por la mediación para resolver un conflicto entre Moro y De la Vega que se recrudece. El extremeño dice que el Murcia es suyo y que la firma Gálvez Brothers pagará las nóminas; el mexicano guarda silencio y pretende continuar con su plan para salvar al club"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"/><link rel="shortcut icon" href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static.laverdad.es/squido/latest/assets/icons/la-verdad/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static.laverdad.es/squido/latest/assets/icons/la-verdad/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.laverdad.es/squido/latest/assets/icons/la-verdad/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.laverdad.es/squido/latest/assets/icons/la-verdad/largetile.png"/></head><body class="laverdad"><script src="//static.vocento.com/dab/115a84f0101e396da295.js"></script><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNHN3X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclaverdad,voces/1/G.4--NS/123456789?pageName=&g=http://realmurcia.laverdad.es/guerra-inoportuna-club-20180314011735-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=laverdad&amp;name=realmurcia.guerra-inoportuna-en-un-club-en-llamas&amp;voc_site=laverdad&amp;voc_se=realmurcia&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=guerra-inoportuna-en-un-club-en-llamas&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180314033307&amp;voc_fem=20180314040939&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.laverdad.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Real Murcia - La Verdad..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="1825b214-271d-11e8-bcea-97dde6256f05"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Real Murcia - La Verdad en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.laverdad.es"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad.svg"
                         alt="Real Murcia - La Verdad"></a></div><a href="http://realmurcia.laverdad.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Real Murcia - La Verdad: nuevas noticias en portada"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad-mini.svg"
         alt="Real Murcia - La Verdad: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Real Murcia</a></span><a href="#">Guerra inoportuna en un club en llamas</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Real murcia" class="voc-active">Real Murcia</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/teacuerdas/" title="¿Te acuerdas?"
                               target="_self">¿Te acuerdas?</a></h3></li><li><h3><a href="/estadisticas/liga-segunda-b-grupo-4/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                               target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="/estadisticas/liga-segunda-b-grupo-4/calendario-sd.html" title="Calendario"
                               target="_self">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Guerra inoportuna en un club en llamas</h1><figure class="voc-main-figure  voc-video-story"><div class="voc-img-icon-link voc-horizontal"><div class="video-player "
                 data-voc-video-player
                 data-voc-video-player-accountname="laverdad"

                                    data-voc-video-player-source="brightcove"
                
                 data-voc-video-player-videoid="5750520184001"
                 data-voc-video-player-poster="//static.laverdad.es/realmurcia/multimedia/201803/14/media/cortadas/comborm-U2137344634825yG-U501270623279GFC-624x385@La%20Verdad-LaVerdad.jpg"
                 data-voc-video-player-autoplay="false"
                 data-voc-video-player-muted="false"
                 data-voc-video-player-domain="realmurcia.laverdad.es"
                     data-voc-video-player-newsid="1825b214-271d-11e8-bcea-97dde6256f05" 
                    
                    
            ><img
                        src="//static.laverdad.es/realmurcia/multimedia/201803/14/media/cortadas/comborm-U2137344634825yG-U501270623279GFC-624x385@La%20Verdad-LaVerdad.jpg"
                        height="385px"
                        width="624px"><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>01:17</span></i></div></div><figcaption
                    class="figure-caption">Raúl Moro da una rueda de prensa a las puertas del estadio, y Mauricio de la Vega abandona poco después las oficinas. / 
                <span class="voc-photo-author">Javier Carrión / AGM</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>El Consejo apuesta por la mediación para resolver un conflicto entre Moro y De la Vega que se recrudece. El extremeño dice que el Murcia es suyo y que la firma Gálvez Brothers pagará las nóminas; el mexicano guarda silencio y pretende continuar con su plan para salvar al club</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="http://realmurcia.laverdad.es/comun/img/2014/autor/firmas-5396e6530f6a2-foto.jpg" alt="José Otón"/><noscript><img src="http://realmurcia.laverdad.es/comun/img/2014/autor/firmas-5396e6530f6a2-foto.jpg" alt="José Otón"/></noscript></figure><div><div class="voc-author-info"><author><a title="JOSÉ OTÓN"
                                            href="/autor/jose-oton-823.html"
                                   class="voc-author">JOSÉ OTÓN</a><span class="voc-city">Murcia </span></author><time>
                                            Miércoles, 14 marzo 2018, 04:09
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="1825b214-271d-11e8-bcea-97dde6256f05"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Verbena, circo, esperpento y disparate. Son algunas de las expresiones con las que los aficionados granas, ya sea a través de las redes sociales o a pie de campo en Cobatillas, han utilizado para definir la actual situación del club grana. Y es que ayer, después de que en la jornada del lunes Raúl Moro acudiera a la notaría para rescindir de forma unilateral su contrato con García de la Vega y organizar por la noche un Consejo de Administración de urgencia, el extremeño se presentó ante los medios, anunció que ha encontrado un grupo de empresarios dispuestos a pagar las nóminas y que hoy volverá a desaparecer del horizonte grana. Ha sido su respuesta al acto previo de García de la Vega, que ejecutó una opción de compra del club existente en el contrato de alquiler que firmaron los dos protagonistas en diciembre de 2016 y que parecen haber entendido de forma diferente.</p><p>El Real Murcia es ahora mismo un volcán en erupción que ha hecho que el Consejo de Administración, que hasta el pasado lunes era consultivo, haya pasado a ser ejecutivo. O lo que es lo mismo: antes Deseado Flores y posteriormente García de la Vega decidían sobre cualquier asunto a resolver en el club, desde comprar un paquete de folios a cerrar un fichaje. Ahora todo tiene que pasar por un órgano de dirección que forman Miguel Martínez, Deseado Flores, Raúl Moro, Gabriel Torregrosa y Juan Merino, en el que ninguno de ellos tiene la mayoría. Por lo tanto es el Consejo el que gobierna desde ahora el club de forma efectiva hasta la Junta del próximo 11 de abril en la que se debe nombrar un nuevo Consejo de Administración.</p><p>Eso sí, para que la próxima Junta sea efectiva y se puedan aprobar las cuentas de la entidad es necesario que la guerra Moro-García de la Vega esté solucionada. La mayoría del Consejo entiende que antes de esa fecha los dos litigantes tienen que llegar a un acuerdo y la mejor forma, más allá de acudir a los tribunales, es someterse a una mediación y arbitraje para resolver quién tiene la razón. Es una solución rápida y barata, en la que el órgano a resolver puede ser cualquiera, desde la Cámara de Comercio al decano de un colegio de abogados. Si el extremeño y el mexicano optan por la vía judicial, ambos podrían acudir al Juzgado de Primera Instancia y solicitar una medida cautelar que asegurase sus derechos, aunque esta vía abriría un largo proceso que podría durar años y que sería perjudicial para la institución grana.</p><p></p><section class="voc-ficha-detail"><h4>Los protagonistas</h4><dl><dt>Mauricio García de la Vega</dt><dd>
                                                Empresario mexicano. Puede acudir al Juzgado de Primera Instancia y solicitar una medida cautelar, pero por ahora prefiere esperar. Insiste en que la compra fue legal y que fue Moro el que rescindió el contrato sin su consentimiento
                                    </dd><dt>Raúl Moro</dt><dd>
                                                Expresidente del Real Murcia. «He vuelto porque había una situación que subsanar y lo primero es el Murcia, pero no voy a quedarme». «La gestión es cosa del Consejo, pero Gálvez Brothers conoce la situación y va a pagar»
                                    </dd></dl></section><p>Situaciones como la de ayer, con Raúl Moro dando una rueda de prensa en la explanada del estadio, y la de una noche antes, con un Consejo que terminó a las doce de la noche con los guardias de seguridad en la puerta, no favorecen la imagen de un club que se está jugando el ascenso de categoría y que necesita de estabilidad institucional para resolver sus grandes problemas, entre los que se encuentran la deuda con Hacienda y la Seguridad Social.</p><p>Moro quiso explicar ayer de quién es el Murcia, según su versión: «El Murcia es de Corporación Emerita Augusta (su empresa) y de los aficionados. Quien está haciendo las declaraciones es Raúl Moro a nivel personal, por eso comparezco fuera del estadio», aseguró. El extremeño explicó el porqué de su actuación: «Ante la situación que me encontré la semana pasada en la que Mauricio ejecutó la opción de compra a pesar de que no se cumplían los requisitos, decidí rescindir el contrato. Me he reunido con un grupo de empresarios de la Región de Murcia liderados por el grupo Gálvez Brothers y ya se ha hecho el pago de una nómina a los jugadores y también a los empleados. Antes de la Junta del 11 de abril intentará que los jugadores estén al corriente. No he venido para quedarme, me voy. He venido porque había una situación que subsanar y lo primero es el club», una declaración que contrasta con la situación que dejó el extremeño tras salir en diciembre, con dos nóminas pendientes a la primera plantilla y empleados, y alguna más a los jugadores del filial.</p><p></p><h3>Al día antes del 11 de abril </h3><p>Después de lo de ayer, las incógnitas alrededor del Real Murcia se han multiplicado, ya que falta por saber cómo será la llegada de este grupo de empresarios. «Han pagado una nómina a los jugadores y los empleados y en los próximos días irán regularizando la situación de los jugadores. Van a pagar todas las nóminas. La gestión será cosa del Consejo. Lo importante es que el Real Murcia salga adelante; se van a seguir pagando nóminas», afirmó, en un discurso excesivamente prefabricado y en el que se negó a hablar de la ruptura con García de la Vega, dado que «existe un acuerdo de confidencialidad que no me permite comentarla».</p><p>Moro aprovechó el acto de ayer, que organizó Pedro Contreras, en teoría defenestrado días antes por el gestor mexicano, para reivindicar su figura: «En las cuentas del día 11 se verá si he venido a poner dinero o no. He vuelto porque había una situación anómala. Ya me fui en diciembre y volveré a irme mañana (por hoy)». Cabe recordar que la situación económica en la que se encuentra el club ha sido generada por el propio Moro, que el pasado mes de agosto se comprometió a hacerse cargo del millonario presupuesto diseñado por Deseado Flores, cuyos gastos estaban muy por encima de los ingresos previstos. Y cabe recordar que los primeros problemas económicos de la temporada aparecieron en el mes de octubre de 2017, solo dos meses después de que arrancara la campaña 2017-18.</p><p>El grupo Gálvez Brothers, que tiene que demostrar que su implicación con Raúl Moro no es solo para el pago de una nómina, posee un palco privado en la Nueva Condomina desde el pasado mes de octubre. «Conocen la situación del Murcia y son empresarios de la zona que en breve se pondrán en contacto con la persona que corresponda», asegura Moro.</p><p>Mauricio García de la Vega no quiere cometer ningún error y permanece en un segundo plano. El gestor mexicano, que desde hace semanas vive en uno de los apartamentos que hay enfrente de la Nueva Condomina, no renuncia al trabajo ya realizado ni tampoco a sus acciones del club grana y afirma que todo lo que ha hecho es legal. En la mañana de ayer se acercó a las oficinas de la Nueva Condomina aunque, con el nuevo papel del Consejo y hasta que no se resuelva su litigio con Moro, no podrá volver a gestionar la entidad. Tampoco Moro, que no podrá ejercer de jefe hasta que no se resuelva este asunto.</p><section class="voc-ficha-detail voc-file-sports"><h4>Más</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/firma-orihuela-trabaja-20180314011704-ntvo.html">
        Una firma de Orihuela que trabaja en 14 mercados
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/plantilla-grana-cobra-20180314011704-ntvo.html">
        La plantilla grana cobra una nómina de las tres pendientes
    </a></li></ul></section></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://realmurcia.laverdad.es/temas/personajes/mauricio-garcia-de-la-vega.html"
               title="Mauricio García De La Vega">Mauricio García De La Vega</a>,                    <a href="http://realmurcia.laverdad.es/temas/personajes/raul-moro-martin.html"
               title="Raúl Moro Martín">Raúl Moro Martín</a>,                    <a href="http://realmurcia.laverdad.es/temas/entidades/real-murcia.html"
               title="Real Murcia">Real Murcia</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://realmurcia.laverdad.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://realmurcia.laverdad.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Real Murcia - La Verdad</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Real Murcia</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//realmurcia.laverdad.es/golpe-estado-moro-20180313005834-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="&#039;Golpe de estado&#039; de Moro en la casa grana">
                                    &#039;Golpe de estado&#039; de Moro en la casa grana
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//realmurcia.laverdad.es/galvez-brothers-pagara-20180313134805-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Raúl Moro asegura que «Gálvez Brothers ha pagado la última nómina»">
                                    Raúl Moro asegura que «Gálvez Brothers ha pagado la última nómina»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//realmurcia.laverdad.es/consejeros-jueces-moro-20180313115638-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="«Los consejeros no somos jueces; Moro y Mauricio tendrán que resolver su litigio en los tribunales»">
                                    «Los consejeros no somos jueces; Moro y Mauricio tendrán que resolver su litigio en los tribunales»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//realmurcia.laverdad.es/problema-murcia-viene-20180313004601-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="«El problema del Murcia es que nadie viene con dinero»">
                                    «El problema del Murcia es que nadie viene con dinero»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//realmurcia.laverdad.es/moro-ataca-garcia-20180312142218-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Movimiento de Moro para recuperar el Real Murcia">
                                    Movimiento de Moro para recuperar el Real Murcia
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//realmurcia.laverdad.es/golpe-estado-moro-20180313005834-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="&#039;Golpe de estado&#039; de Moro en la casa grana">
                                        &#039;Golpe de estado&#039; de Moro en la casa grana
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//realmurcia.laverdad.es/galvez-brothers-pagara-20180313134805-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Raúl Moro asegura que «Gálvez Brothers ha pagado la última nómina»">
                                        Raúl Moro asegura que «Gálvez Brothers ha pagado la última nómina»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//realmurcia.laverdad.es/consejeros-jueces-moro-20180313115638-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="«Los consejeros no somos jueces; Moro y Mauricio tendrán que resolver su litigio en los tribunales»">
                                        «Los consejeros no somos jueces; Moro y Mauricio tendrán que resolver su litigio en los tribunales»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//realmurcia.laverdad.es/problema-murcia-viene-20180313004601-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="«El problema del Murcia es que nadie viene con dinero»">
                                        «El problema del Murcia es que nadie viene con dinero»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//realmurcia.laverdad.es/moro-ataca-garcia-20180312142218-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Movimiento de Moro para recuperar el Real Murcia">
                                        Movimiento de Moro para recuperar el Real Murcia
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="1825b214-271d-11e8-bcea-97dde6256f05" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="1825b214-271d-11e8-bcea-97dde6256f05"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="realmurcia"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://realmurcia.laverdad.es/deseado-flores-seguira-20180308183220-nt.html" title="Deseado Flores no seguirá como consejero delegado del Real Murcia" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/realmurcia/multimedia/201803/08/media/cortadas/deseado-knpF--300x186@La%20Verdad.jpg" class="lazy"
                                         alt="Deseado Flores no seguirá como consejero delegado del Real Murcia"/><noscript><img src="http://static.laverdad.es/realmurcia/multimedia/201803/08/media/cortadas/deseado-knpF--300x186@La%20Verdad.jpg" alt="Deseado Flores no seguirá como consejero delegado del Real Murcia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realmurcia.laverdad.es/deseado-flores-seguira-20180308183220-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Deseado Flores no seguirá como consejero delegado del Real Murcia">
                                Deseado Flores no seguirá como consejero delegado del Real Murcia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://realmurcia.laverdad.es/moro-ataca-garcia-20180312142218-nt.html" title="Movimiento de Moro para recuperar el Real Murcia" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/realmurcia/multimedia/201803/12/media/cortadas/moro-k1lD--300x186@La%20Verdad.jpg" class="lazy"
                                         alt="Movimiento de Moro para recuperar el Real Murcia"/><noscript><img src="http://static.laverdad.es/realmurcia/multimedia/201803/12/media/cortadas/moro-k1lD--300x186@La%20Verdad.jpg" alt="Movimiento de Moro para recuperar el Real Murcia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realmurcia.laverdad.es/moro-ataca-garcia-20180312142218-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Movimiento de Moro para recuperar el Real Murcia">
                                Movimiento de Moro para recuperar el Real Murcia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://realmurcia.laverdad.es/golpe-estado-moro-20180313005834-ntvo.html" title="&#039;Golpe de estado&#039; de Moro en la casa grana" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/realmurcia/multimedia/201803/13/media/cortadas/122629037--984x468.jpg" class="lazy"
                                         alt="&#039;Golpe de estado&#039; de Moro en la casa grana"/><noscript><img src="http://static.laverdad.es/realmurcia/multimedia/201803/13/media/cortadas/122629037--984x468.jpg" alt="&#039;Golpe de estado&#039; de Moro en la casa grana"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realmurcia.laverdad.es/golpe-estado-moro-20180313005834-ntvo.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="&#039;Golpe de estado&#039; de Moro en la casa grana">
                                &#039;Golpe de estado&#039; de Moro en la casa grana
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realmurcia.laverdad.es/murcia-brilla-pero-agarra-fuerza-playoff-vencer-fernando-20180311203128-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Murcia no brilla, pero agarra con fuerza el &#039;playoff&#039; tas vencer al San Fernando (2-1)"><img src="http://static.laverdad.es/realmurcia/multimedia/201803/11/media/cortadas/1405263490-kl0D--739x455@La%20Verdad.jpg" alt="El Murcia no brilla, pero agarra con fuerza el &#039;playoff&#039; tas vencer al San Fernando (2-1)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://realmurcia.laverdad.es/murcia-brilla-pero-agarra-fuerza-playoff-vencer-fernando-20180311203128-ga.html" class="voc-text-link" title="El Murcia no brilla, pero agarra con fuerza el &#039;playoff&#039; tas vencer al San Fernando (2-1)" alt="El Murcia no brilla, pero agarra con fuerza el &#039;playoff&#039; tas vencer al San Fernando (2-1)">
                                    El Murcia no brilla, pero agarra con fuerza el &#039;playoff&#039; tas vencer al San Fernando (2-1)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realmurcia.laverdad.es/grada-nueva-condomina-sufrio-hasta-pitido-final-20180311204044-ga.html" class="voc-horizontal voc-img-icon-link" alt="La grada de la Nueva Condomina sufrió hasta el pitido final"><img src="http://static.laverdad.es/realmurcia/multimedia/201803/11/media/cortadas/1405263278-kQI--739x455@La%20Verdad.jpg" alt="La grada de la Nueva Condomina sufrió hasta el pitido final"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://realmurcia.laverdad.es/grada-nueva-condomina-sufrio-hasta-pitido-final-20180311204044-ga.html" class="voc-text-link" title="La grada de la Nueva Condomina sufrió hasta el pitido final" alt="La grada de la Nueva Condomina sufrió hasta el pitido final">
                                    La grada de la Nueva Condomina sufrió hasta el pitido final
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/culturas/obra-balkrishna-doshi-premio-pritzker-2018-20180307172751-garc.html" class="voc-horizontal voc-img-icon-link" alt="La obra de Balkrishna Doshi, Premio Pritzker 2018"><img src="http://static.laverdad.es/www/multimedia/201803/07/media/cortadas/doshi8-kdXB--739x455@RC.jpg" alt="La obra de Balkrishna Doshi, Premio Pritzker 2018"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/culturas/obra-balkrishna-doshi-premio-pritzker-2018-20180307172751-garc.html" class="voc-text-link" title="La obra de Balkrishna Doshi, Premio Pritzker 2018" alt="La obra de Balkrishna Doshi, Premio Pritzker 2018">
                                    La obra de Balkrishna Doshi, Premio Pritzker 2018
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/deportes/ucamcb/ucam-debera-buscar-heroica-tenerife-20180307235253-ga.html" class="voc-horizontal voc-img-icon-link" alt="El UCAM deberá buscar la heroica en Tenerife"><img src="http://static.laverdad.es/www/multimedia/201803/07/media/cortadas/1ucam%20(1)-kXIH--739x455@La%20Verdad.jpg" alt="El UCAM deberá buscar la heroica en Tenerife"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/deportes/ucamcb/ucam-debera-buscar-heroica-tenerife-20180307235253-ga.html" class="voc-text-link" title="El UCAM deberá buscar la heroica en Tenerife" alt="El UCAM deberá buscar la heroica en Tenerife">
                                    El UCAM deberá buscar la heroica en Tenerife
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realmurcia.laverdad.es/problema-murcia-nadie-viene-5750104838001-20180312230330-vi.html" title="«El problema del Murcia es que nadie viene con dinero»" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707286001/201803/85707286001_5750104184001_5750104838001-vs.jpg?pubId=85707286001&amp;videoId=5750104838001" alt="«El problema del Murcia es que nadie viene con dinero»"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>15:23</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://realmurcia.laverdad.es/problema-murcia-nadie-viene-5750104838001-20180312230330-vi.html" class="voc-text-link" title="«El problema del Murcia es que nadie viene con dinero»">«El problema del Murcia es que nadie viene con dinero»</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realmurcia.laverdad.es/raul-moro-asegura-galvez-5750520184001-20180313160344-vi.html" title="Raúl Moro asegura que «Gálvez Brothers pagará la siguiente nómina»" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707286001/201803/85707286001_5750523454001_5750520184001-vs.jpg?pubId=85707286001&amp;videoId=5750520184001" alt="Raúl Moro asegura que «Gálvez Brothers pagará la siguiente nómina»"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:17</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://realmurcia.laverdad.es/raul-moro-asegura-galvez-5750520184001-20180313160344-vi.html" class="voc-text-link" title="Raúl Moro asegura que «Gálvez Brothers pagará la siguiente nómina»">Raúl Moro asegura que «Gálvez Brothers pagará la siguiente nómina»</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/nacional/francisco-camps-declara-como-5746355185001-20180307060334-vi.html" title="Francisco Camps declara hoy como testigo en la rama valenciana de la &#039;Gürtel&#039;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201803/78527749001_5746586582001_5746584121001-vs.jpg?pubId=85707286001&amp;videoId=5746355185001" alt="Francisco Camps declara hoy como testigo en la rama valenciana de la &#039;Gürtel&#039;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:05</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/nacional/francisco-camps-declara-como-5746355185001-20180307060334-vi.html" class="voc-text-link" title="Francisco Camps declara hoy como testigo en la rama valenciana de la &#039;Gürtel&#039;">Francisco Camps declara hoy como testigo en la rama valenciana de la &#039;Gürtel&#039;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/internacional/angustioso-rescate-nino-sirio-5746593773001-20180307060305-vi.html" title="Angustioso rescate de un niño sirio atrapado tras un bombardeo" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201803/78527749001_5746588095001_5746576369001-vs.jpg?pubId=85707286001&amp;videoId=5746593773001" alt="Angustioso rescate de un niño sirio atrapado tras un bombardeo"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:56</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/internacional/angustioso-rescate-nino-sirio-5746593773001-20180307060305-vi.html" class="voc-text-link" title="Angustioso rescate de un niño sirio atrapado tras un bombardeo">Angustioso rescate de un niño sirio atrapado tras un bombardeo</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://realmurcia.laverdad.es/plantilla-grana-cobra-20180314011704-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              La plantilla grana cobra una nómina de las tres pendientes</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-laverdad"><a href="http://www.laverdad.es">La Verdad</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; LA VERDAD MULTIMEDIA, S.A. 2017</span><address>Camino Viejo de Monteagudo s/n, 30160 Murcia</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariolaverdad" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/laverdad_es" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/+laverdad/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://especial.laverdad.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.laverdad.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.laverdad.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.laverdad.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.laverdad.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="APolítica de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.laverdad.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/"
                               title="Región">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.laverdad.es/murcia/aguilas/"
                                       title="Águilas">Águilas</a></h4><h4><a href="http://www.laverdad.es/murcia/alcantarilla/"
                                       title="Alcantarilla">Alcantarilla</a></h4><h4><a href="http://www.laverdad.es/murcia/alhama/"
                                       title="Alhama de Murcia">Alhama de Murcia</a></h4><h4><a href="http://soydecaravaca.laverdad.es"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="http://www.laverdad.es/murcia/cartagena/"
                                       title="Cartagena">Cartagena</a></h4><h4><a href="http://www.laverdad.es/murcia/cieza/"
                                       title="Cieza">Cieza</a></h4><h4><a href="http://www.laverdad.es/murcia/jumilla/"
                                       title="Jumilla">Jumilla</a></h4><h4><a href="http://www.laverdad.es/murcia/lastorresdecotillas/"
                                       title="Las Torres de Cotillas">Las Torres de Cotillas</a></h4><h4><a href="http://www.laverdad.es/murcia/lorca/"
                                       title="Lorca">Lorca</a></h4><h4><a href="http://www.laverdad.es/murcia/mazarron/"
                                       title="Mazarrón">Mazarrón</a></h4><h4><a href="http://www.laverdad.es/murcia/molina/"
                                       title="Molina">Molina</a></h4><h4><a href="http://www.laverdad.es/murcia/ciudad-murcia/"
                                       title="Murcia">Murcia</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="http://www.laverdad.es/murcia/sanpedro/"
                                       title="San Pedro">San Pedro</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4><h4><a href="http://www.laverdad.es/murcia/totana/"
                                       title="Totana">Totana</a></h4><h4><a href="http://www.laverdad.es/murcia/yecla/"
                                       title="Yecla">Yecla</a></h4><h4><a href="http://www.laverdad.es/murcia/otros-municipios/"
                                       title="Otros municipios">Otros municipios</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/murcia/ciudad-murcia/"
                               title="Murcia">Murcia</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/cartagena/"
                               title="Cartagena">Cartagena</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/lorca/"
                               title="Lorca">Lorca</a></h3></li><li><h3><a href="http://www.laverdad.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://realmurcia.laverdad.es/"
                                       title="Real Murcia">Real Murcia</a></h4><h4><a href="http://fccartagena.laverdad.es/"
                                       title="FC Cartagena">FC Cartagena</a></h4><h4><a href="http://www.laverdad.es/deportes/futbol/lorcafc/"
                                       title="Lorca FC">Lorca FC</a></h4><h4><a href="http://ucamcf.laverdad.es/"
                                       title="UCAM CF">UCAM CF</a></h4><h4><a href="http://www.laverdad.es/temas/entidades/fc-jumilla.html"
                                       title="FC Jumilla">FC Jumilla</a></h4><h4><a href="http://www.laverdad.es/temas/entidades/lorca-deportiva.html"
                                       title="Lorca Deportiva">Lorca Deportiva</a></h4><h4><a href="http://www.laverdad.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://www.laverdad.es/deportes/ucamcb/"
                                       title="UCAM CB">UCAM CB</a></h4><h4><a href="http://www.laverdad.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.laverdad.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.laverdad.es/deportes/pozo/"
                                       title="ElPozo">ElPozo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/nacional/"
                               title="España">España</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.laverdad.es/sociedad/"
                                       title="Sociedad">Sociedad</a></h4><h4><a href="http://www.laverdad.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.laverdad.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.laverdad.es/salud/"
                                       title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/internacional/"
                               title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.laverdad.es/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.laverdad.es/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.laverdad.es/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4><h4><a href="http://www.laverdad.es/internacional/asia/"
                                       title="Asia">Asia</a></h4><h4><a href="http://www.laverdad.es/internacional/oriente-proximo/"
                                       title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="http://www.laverdad.es/internacional/africa/"
                                       title="África">África</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/economia/"
                               title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.laverdad.es/economia/mercados/"
                                       title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="http://www.laverdad.es/economia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="http://www.laverdad.es/economia/vivienda/"
                                       title="Vivienda">Vivienda</a></h4><h4><a href="http://www.laverdad.es/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.laverdad.es/economia/banca/"
                                       title="Banca">Banca</a></h4><h4><a href="http://www.laverdad.es/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4><h4><a href="http://www.laverdad.es/nuestra-economia/"
                                       title="Nuestra Economía">Nuestra Economía</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.laverdad.es/ababol/"
                                       title="Ababol">Ababol</a></h4><h4><a href="http://www.laverdad.es/nuestra-tierra/"
                                       title="Nuestra Tierra">Nuestra Tierra</a></h4><h4><a href="http://www.laverdad.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.laverdad.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.laverdad.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.laverdad.es/culturas/tv/"
                                       title="TV">TV</a></h4><h4><a href="http://www.canal-literatura.com/"
                                       title="Canal Literatura">Canal Literatura</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/tecnologia/"
                               title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.laverdad.es/tecnologia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/tecnologia/investigacion/"
                                       title="Investigación">Investigación</a></h4><h4><a href="http://www.laverdad.es/tecnologia/empresas/"
                                       title="Emprendedores">Emprendedores</a></h4><h4><a href="http://www.laverdad.es/tecnologia/internet/"
                                       title="Internet">Internet</a></h4><h4><a href="http://www.laverdad.es/tecnologia/gadgets/"
                                       title="Gadgets">Gadgets</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/gente-estilo/"
                               title="Gente">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.laverdad.es/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://agenda.laverdad.es"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://gastronomia.laverdad.es"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.laverdad.es/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="http://www.laverdad.es/planes/larutaconunpar/"
                                       title="La ruta con un par">La ruta con un par</a></h4><h4><a href="http://www.laverdad.es/planes/playas/murcia/"
                                       title="Estado de las playas">Estado de las playas</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/multimedia/"
                               title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.laverdad.es/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="http://www.laverdad.es/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="http://www.laverdad.es/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/grupohuertas/"
                               title="Especial Automoción">Especial Automoción</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://cartelera.laverdad.es/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://resultados-loteria.laverdad.es/" title="Resultados Loterías">Resultados Loterías</a></h3></li><li><h3><a href="http://esquelas.laverdad.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.laverdad.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.laverdad.es/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://promociones.laverdad.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://servicios.laverdad.es/suscripciones/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="http://concursos.laverdad.es/" title="Concursos">Concursos</a></h3></li><li><h3><a href="http://gasolineras.laverdad.es/" title="Gasolineras">Gasolineras</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.laverdad.es/squido/3.10.4/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201803080934');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.8.1/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.3.1/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.3/related.js');
        });
</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>