<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>La receta de Salmerón saca de la UCI al Murcia | Real Murcia - La Verdad</title><meta name="title" content="La receta de Salmerón saca de la UCI al Murcia"/><meta name="description" content="Como un doctor que receta un medicamento a su paciente y espera a que se produzca la mejoría. Así ha estado el Real Murcia, que comienza a recobrar el pulso tras la llegada de Sal"/><meta name="keywords" content="receta, salmeron, saca, murcia"/><meta name="news_keywords" content="receta, salmeron, saca, murcia"/><meta name="DC.date.issued"
          content="2017-11-07T03:25:28+01:00"/><meta name="date"
          content="2017-11-07T03:25:28+01:00"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://realmurcia.laverdad.es/receta-salmeron-saca-20171107013811-ntvo.html"/><link rel="amphtml"
          href="http://realmurcia.laverdad.es/receta-salmeron-saca-20171107013811-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+laverdad/"/><!-- meta OG --><meta property="og:site_name" content="Real Murcia - La Verdad"/><meta property="og:url" content="http://realmurcia.laverdad.es/receta-salmeron-saca-20171107013811-ntvo.html"/><meta property="og:description" content="Como un doctor que receta un medicamento a su paciente y espera a que se produzca la mejoría. Así ha estado el Real Murcia, que comienza a recobrar el pulso tras la llegada de Sal"/><meta property="og:image"
            content="http://static.laverdad.es/realmurcia/multimedia/201711/07/media/cortadas/118261792--624x1376-U213734463482dN-U5061632023AQE-624x600@La%20Verdad-LaVerdad.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La receta de Salmerón saca de la UCI al Murcia"/><meta property="article:tag" content="Fc Cartagena"/><meta property="article:tag" content="Real Murcia"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/diariolaverdad"/><meta property="article:section" content="realmurcia"/><meta property="article:published_time"
          content="2017-11-07T03:25:28+01:00"/><meta property="article:modified_time" content="2017-11-07T08:44:09+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content=""/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La receta de Salmerón saca de la UCI al Murcia"/><meta name="twitter:description" content="Como un doctor que receta un medicamento a su paciente y espera a que se produzca la mejoría. Así ha estado el Real Murcia, que comienza a recobrar el pulso tras la llegada de Sal"/><meta name="twitter:image"
                content="http://static.laverdad.es/realmurcia/multimedia/201711/07/media/cortadas/118261792--624x1376-U213734463482dN-U5061632023AQE-624x600@La%20Verdad-LaVerdad.jpg"/><meta name="twitter:image:alt" content="Salmerón, ante el Jumilla."/><link rel="stylesheet" href="//static.laverdad.es/squido/2.0.18/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'realmurcia';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-receta-de-salmeron-saca-de-la-uci-al-murcia';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'jose-oton';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20171107032528';
            window.voc_fem = '20171107084409';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'fc-cartagena,real-murcia';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobtir2y"
    data-legacy-chartbeat="laverdad.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TNHN3X');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://realmurcia.laverdad.es/receta-salmeron-saca-20171107013811-ntvo.html"
      },
      "headline": "La receta de Salmerón saca de la UCI al Murcia",
      "datePublished": "2017-11-07T08:44:09+01:00",
      "dateModified": "2017-11-07T08:44:09+01:00",
      "author": {
        "@type": "Person",
        "name": "José Otón"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.laverdad.es/realmurcia/multimedia/201711/07/media/cortadas/118261792--624x1376-U213734463482dN-U5061632023AQE-624x600@La%20Verdad-LaVerdad.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Real Murcia - La Verdad",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.laverdad.es/squido/latest/assets/images/laverdad.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Los granas, que ya miran al liderato, han blindado su portería y se han erigido en los mejores del grupo IV el último mes. El técnico almeriense, en tres encuentros de Liga, ya suma solo un punto menos que Sanlúcar y Víctor Basadre, juntando los otros diez partidos del campeonato"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"/><link rel="shortcut icon" href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static.laverdad.es/squido/latest/assets/icons/la-verdad/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static.laverdad.es/squido/latest/assets/icons/la-verdad/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.laverdad.es/squido/latest/assets/icons/la-verdad/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.laverdad.es/squido/latest/assets/icons/la-verdad/largetile.png"/></head><body class="laverdad"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNHN3X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclaverdad,voces/1/G.4--NS/123456789?pageName=&g=http://realmurcia.laverdad.es/receta-salmeron-saca-20171107013811-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=laverdad&amp;name=realmurcia.la-receta-de-salmeron-saca-de-la-uci-al-murcia&amp;voc_site=laverdad&amp;voc_se=realmurcia&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-receta-de-salmeron-saca-de-la-uci-al-murcia&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171107032528&amp;voc_fem=20171107084409&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.laverdad.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Real Murcia - La Verdad..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="ee8679de-c353-11e7-82aa-e2699e6fbc21"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Real Murcia - La Verdad en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.laverdad.es"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad.svg"
                 alt="Real Murcia - La Verdad"></a></div><a href="http://realmurcia.laverdad.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Real Murcia - La Verdad: nuevas noticias en portada"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad-mini.svg"
         alt="Real Murcia - La Verdad: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Real Murcia</a></span><a href="#">La receta de Salmerón saca de la UCI al Murcia</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Real murcia" class="voc-active">Real Murcia</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/teacuerdas/" title="¿Te acuerdas?"
                               target="_self">¿Te acuerdas?</a></h3></li><li><h3><a href="/estadisticas/liga-segunda-b-grupo-4/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                               target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="/estadisticas/liga-segunda-b-grupo-4/calendario-sd.html" title="Calendario"
                               target="_self">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La receta de Salmerón saca de la UCI al Murcia</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.laverdad.es/realmurcia/multimedia/201711/07/media/cortadas/118261792--624x1376-U213734463482dN-U5061632023AQE-624x600@La%20Verdad-LaVerdad.jpg"
                                                                        title=""
                        alt=""><noscript><img src="//static.laverdad.es/realmurcia/multimedia/201711/07/media/cortadas/118261792--624x1376-U213734463482dN-U5061632023AQE-624x600@La%20Verdad-LaVerdad.jpg"
                                                                                     alt="Salmerón, ante el Jumilla."/></noscript></div><figcaption
                        class="figure-caption">Salmerón, ante el Jumilla. / 
                    <span class="voc-photo-author">Guillermo Carrión / AGM</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Los granas, que ya miran al liderato, han blindado su portería y se han erigido en los mejores del grupo IV el último mes. El técnico almeriense, en tres encuentros de Liga, ya suma solo un punto menos que Sanlúcar y Víctor Basadre, juntando los otros diez partidos del campeonato</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://realmurcia.laverdad.es/comun/img/2014/autor/firmas-5396e6530f6a2-foto.jpg" class="lazy" alt="José Otón"/><noscript><img src="http://realmurcia.laverdad.es/comun/img/2014/autor/firmas-5396e6530f6a2-foto.jpg" alt="José Otón"/></noscript></figure><div><div class="voc-author-info"><author><a title="JOSÉ OTÓN"
                                            href="/autor/jose-oton-823.html"
                                   class="voc-author">JOSÉ OTÓN</a><span class="voc-city">Murcia </span></author><time>                        Martes, 7 noviembre 2017, 08:44
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="ee8679de-c353-11e7-82aa-e2699e6fbc21"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Como un doctor que receta un medicamento a su paciente y espera a que se produzca la mejoría. Así ha estado el Real Murcia, que comienza a recobrar el pulso tras la llegada de Salmerón y después de cuatro semanas de tratamiento. Aunque en su primer partido al frente del club grana en Liga patinó en San Fernando, donde perdió por 3-2 tras igualar dos goles en contra, en los tres partidos restantes desde su llegada el equipo grana ha comenzado a entender su mensaje. Lo hizo primero en la Copa, ante el Barça, y después en la Liga. En solo quince días, y tras pisar un puesto de descenso a Tercera, el Murcia se ha recuperado y ha pasado del fondo de la tabla a tocar con la punta de los dedos el &#039;playoff&#039;. Ahora presenta mejor color.</p><p>El técnico almeriense, en menos de un mes al frente del Real Murcia, ha conseguido avances notables. Para empezar, el conjunto grana se ha convertido en el mejor equipo del grupo IV en los últimos cinco encuentros. Ha logrado los tres puntos ante el Marbella, Granada B, Las Palmas Atlético y Jumilla, sumando un total de 12 puntos sobre 15 posibles. Un ritmo que solo aguanta, algo más rezagado, el Cartagena de Monteagudo, que en el mismo periodo de tiempo ha conseguido 11 puntos, con tres victorias y dos empates.</p><p>El San Fernando y el Badajoz, dos equipos que huyen de la zona de abajo y que han conseguido respirar con una racha similar a la del conjunto albinegro, también están enchufados. Curiosamente, el Murcia es junto al Atlético Saguntino, del grupo III, el único de los 80 equipos de la Segunda B que ha sumado todos los puntos en juego en los tres duelos jugados en siete días. Del resto de equipos de cabeza, el Extremadura, segundo, ha obtenido 9 de 15, 8 de 15 ha logrado el Écija, tercero, mientras que el Melilla cierra el &#039;playoff&#039; tras sumar 7 de 15.</p><p></p><div class="voc-detail-summary"><p>
  El Murcia es, junto al Saguntino, del grupo III, el único de Segunda B que ganó los tres partidos en siete días
  <span></span></p></div><p></p><div class="voc-detail-summary"><p>
   Elady, el jugador más en forma, podría ser sancionado con dureza a pesar del recurso del club 
  <span></span></p></div><p></p><div class="voc-detail-summary"><p>
  UN CAMBIO EFECTIVO: Salmerón acumula 9 puntos en sus 4 partidos, por encima de los 7 que sumó Sanlúcar en 7 choques de Liga y los 3 puntos que ganó Basadre
  <span></span></p></div><p></p><div class="voc-detail-summary"><p>
  ESCALADA A LA CIMA: El Murcia se encuentra a 4 puntos del primer puesto. El equipo grana no estaba tan cerca del liderato desde la jornada 1, cuando cayó en casa contra el Écija
  <span></span></p></div><p></p><div class="voc-detail-summary"><p>
  UN MURO DIFÍCIL DE SUPERAR: El Murcia ahora es firme atrás: en cuatro de los últimos cinco partidos ha dejado la portería a cero. Solo falló contra el San Fernando
  <span></span></p></div><p></p><div class="voc-detail-summary"><p>
  LA MEJOR RACHA DEL GRUPO IV: 12 de 15 puntos ha obtenido el Murcia en los últimos cinco partidos. Es el equipo más en forma de su grupo, por encima del Cartagena, que ha acumulado 11 de 15
  <span></span></p></div><p></p><p>Esta reacción ha convertido a Salmerón, estadísticamente, en el mejor técnico de los tres que ha tenido el equipo grana esta campaña. Sanlúcar, cuando fue destituido tras el empate ante el Mérida el pasado 1 de octubre, sumaba 7 puntos en un total de 7 partidos. Una cifra insuficiente para la Liga, que ni siquiera pudo contrarrestar el hecho de haber pasado tres eliminatorias de la Copa del Rey y llevar a su equipo a la eliminatoria contra el Barcelona de Valverde.</p><p>Víctor Basadre, que sustituyó al técnico gaditano, sumó el 50% de los puntos en los dos choques en los que dirigió al cuadro grana, tras perder en Córdoba por 4-3 y doblegar al Marbella en la Nueva Condomina por un contundente 3-0, resultado que no sirvió para que el gallego siguiera como técnico del primer equipo grana. Salmerón ha ganado en la última semana nueve puntos, mientras que el Murcia, en las diez jornadas anteriores, solo había sido capaz de sumar diez.</p><p>De esta forma, el Murcia ha vuelto, sobre todo en la última semana, a acercarse a los puestos altos de la tabla. Aunque ocupa la novena posición, se sitúa a solo tres puntos del Melilla, el cuarto clasificado, mientras que los tres primeros (Cartagena, Extremadura y Écija) están a cuatro puntos (un partido y medio de distancia). El equipo grana tiene en su mano acercarse a la cima de la clasificación en las próximas dos semanas, aunque dependerá de lo que haga en sus dos próximas salidas, de forma consecutiva, a los campos del Cartagena y el Extremadura. Lo peor es que tanto los extremeños como los cartageneros son muy fiables jugando en casa y ninguno de ellos ha perdido ningún partido como local. Los de Monteagudo han logrado en el Cartagonova 3 victorias y 3 empates, mientras que el equipo azulgrana ha conseguido 5 victorias y 2 empates en el Francisco de la Hera.</p><p></p><h3>«¡Te tengo que matar!» </h3><p></p><p>La peor noticia para el Real Murcia es que Elady, salvo sorpresa, no estará en el derbi ante el Cartagena por sanción. Según el acta del colegiado andaluz Ruiz Aguilera, el jugador grana fue expulsado ante el Jumilla por «golpear a un contrario con su puño cerrado en la barriga en una situación de enfrentamiento colectivo, la cual inició dicho jugador, a la vez que le decía a viva voz: ¡Te tengo que matar!».</p><p>El extremo jienense, que podría perderse hasta los próximos cuatro partidos de Liga, es el máximo goleador del equipo grana en Liga con seis goles y ha marcado cuatro de ellos en los últimos cinco partidos. De los últimos seis goles del conjunto murciano, cuatro han sido de un jugador que estuvo cerca de ser descartado el pasado verano y que ahora es una pieza fundamental para Salmerón, que ya le busca sustituto para el sábado. Jordan, tras sus buenos minutos ante el Jumilla, apunta a la titularidad, mientras que Llorente, Nadjib y Molinero podrían pelear por otro puesto.</p><section class="voc-ficha-detail voc-file-sports"><h4>Más</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/raul-moro-plantea-20171107013748-ntvo.html">
        Raúl Moro se plantea ampliar su Consejo sin llegar a la junta del 1-D
    </a></li></ul></section></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://realmurcia.laverdad.es/temas/entidades/fc-cartagena.html"
               title="Fc Cartagena">Fc Cartagena</a>,                    <a href="http://realmurcia.laverdad.es/temas/entidades/real-murcia.html"
               title="Real Murcia">Real Murcia</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://realmurcia.laverdad.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://realmurcia.laverdad.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Real Murcia - La Verdad</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Real Murcia</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//realmurcia.laverdad.es/receta-salmeron-saca-20171107013811-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="La receta de Salmerón saca de la UCI al Murcia">
                                    La receta de Salmerón saca de la UCI al Murcia
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//realmurcia.laverdad.es/raul-moro-plantea-20171107013748-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Raúl Moro se plantea ampliar su Consejo sin llegar a la junta del 1-D">
                                    Raúl Moro se plantea ampliar su Consejo sin llegar a la junta del 1-D
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//realmurcia.laverdad.es/directo-real-murcia-20171105185518-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Elady vuelve a salvar los muebles">
                                    Elady vuelve a salvar los muebles
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//realmurcia.laverdad.es/derbi-ayer-viene-20171106004336-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Un ojo en el derbi de ayer, otro en el que viene">
                                    Un ojo en el derbi de ayer, otro en el que viene
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//realmurcia.laverdad.es/elige-mejores-jugadores-20171105195220-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Elige a los mejores jugadores del Real Murcia ante el Jumilla">
                                    Elige a los mejores jugadores del Real Murcia ante el Jumilla
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//realmurcia.laverdad.es/receta-salmeron-saca-20171107013811-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="La receta de Salmerón saca de la UCI al Murcia">
                                        La receta de Salmerón saca de la UCI al Murcia
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//realmurcia.laverdad.es/raul-moro-plantea-20171107013748-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Raúl Moro se plantea ampliar su Consejo sin llegar a la junta del 1-D">
                                        Raúl Moro se plantea ampliar su Consejo sin llegar a la junta del 1-D
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//realmurcia.laverdad.es/directo-real-murcia-20171105185518-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Elady vuelve a salvar los muebles">
                                        Elady vuelve a salvar los muebles
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//realmurcia.laverdad.es/derbi-ayer-viene-20171106004336-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Un ojo en el derbi de ayer, otro en el que viene">
                                        Un ojo en el derbi de ayer, otro en el que viene
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//realmurcia.laverdad.es/elige-mejores-jugadores-20171105195220-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Elige a los mejores jugadores del Real Murcia ante el Jumilla">
                                        Elige a los mejores jugadores del Real Murcia ante el Jumilla
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#comments-container" aria-expanded="false"><span data-voc-comments-count="ee8679de-c353-11e7-82aa-e2699e6fbc21" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container" class="collapse"
         data-voc-comments
         data-voc-comments-stream-id="ee8679de-c353-11e7-82aa-e2699e6fbc21"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.laverdad.es/deportes/futbol/liga-segunda-b/efese-lleva-6000-20171103011444-ntvo.html" title="El Efesé lleva 6.000 entradas vendidas para el derbi" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/www/multimedia/201711/03/media/cortadas/118116126--984x468.jpg" class="lazy"
                                         alt="El Efesé lleva 6.000 entradas vendidas para el derbi"/><noscript><img src="http://static.laverdad.es/www/multimedia/201711/03/media/cortadas/118116126--984x468.jpg" alt="El Efesé lleva 6.000 entradas vendidas para el derbi"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.laverdad.es/deportes/futbol/liga-segunda-b/efese-lleva-6000-20171103011444-ntvo.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Efesé lleva 6.000 entradas vendidas para el derbi">
                                El Efesé lleva 6.000 entradas vendidas para el derbi
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://fccartagena.laverdad.es/alejandro-chavero-murcia-20171107013810-ntvo.html" title="Chavero: «En el Murcia cobré tarde y mal»" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/fccartagena/multimedia/201711/07/media/cortadas/chavero-U213734463482itD--984x468@La%20Verdad-LaVerdad.jpg" class="lazy"
                                         alt="Chavero: «En el Murcia cobré tarde y mal»"/><noscript><img src="http://static.laverdad.es/fccartagena/multimedia/201711/07/media/cortadas/chavero-U213734463482itD--984x468@La%20Verdad-LaVerdad.jpg" alt="Chavero: «En el Murcia cobré tarde y mal»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://fccartagena.laverdad.es/alejandro-chavero-murcia-20171107013810-ntvo.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Chavero: «En el Murcia cobré tarde y mal»">
                                Chavero: «En el Murcia cobré tarde y mal»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realmurcia.laverdad.es/moro-fija-junta-20171031181725-nt.html" title="Moro fija una junta extraordinaria para recomponer su Consejo" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/realmurcia/multimedia/201710/31/media/cortadas/junta-murcia-koCI--984x468@La%20Verdad.jpg" class="lazy"
                                         alt="Moro fija una junta extraordinaria para recomponer su Consejo"/><noscript><img src="http://static.laverdad.es/realmurcia/multimedia/201710/31/media/cortadas/junta-murcia-koCI--984x468@La%20Verdad.jpg" alt="Moro fija una junta extraordinaria para recomponer su Consejo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realmurcia.laverdad.es/moro-fija-junta-20171031181725-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Moro fija una junta extraordinaria para recomponer su Consejo">
                                Moro fija una junta extraordinaria para recomponer su Consejo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realmurcia.laverdad.es/raul-moro-fija-20171101005513-ntvo.html" title="Raúl Moro fija una asamblea extraordinaria en diciembre para remodelar su Consejo" class="voc-horizontal voc-img-link"><img src="//static.laverdad.es/squido/latest/assets/images/placeholders/laverdad-placeholder.png" alt="Raúl Moro fija una asamblea extraordinaria en diciembre para remodelar su Consejo"/></a></figure><h4 class="voc-tit-related"><a href="http://realmurcia.laverdad.es/raul-moro-fija-20171101005513-ntvo.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Raúl Moro fija una asamblea extraordinaria en diciembre para remodelar su Consejo">
                                Raúl Moro fija una asamblea extraordinaria en diciembre para remodelar su Consejo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"laverdad.es", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=laverdad.es&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realmurcia.laverdad.es/murcia-hace-deberes-ante-colista-20171101210350-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Murcia hace los deberes ante el colista"><img src="http://static.laverdad.es/realmurcia/multimedia/201711/01/media/cortadas/rmurcia%20(1)-kQpD--739x455@La%20Verdad.jpg" alt="El Murcia hace los deberes ante el colista"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://realmurcia.laverdad.es/murcia-hace-deberes-ante-colista-20171101210350-ga.html" class="voc-text-link" title="El Murcia hace los deberes ante el colista" alt="El Murcia hace los deberes ante el colista">
                                    El Murcia hace los deberes ante el colista
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realmurcia.laverdad.es/elady-vuelve-salvar-muebles-20171105211356-ga.html" class="voc-horizontal voc-img-icon-link" alt="Elady vuelve a salvar los muebles (1-0)"><img src="http://static.laverdad.es/realmurcia/multimedia/201711/05/media/cortadas/1402321664-kxnF--739x455@La%20Verdad.jpg" alt="Elady vuelve a salvar los muebles (1-0)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://realmurcia.laverdad.es/elady-vuelve-salvar-muebles-20171105211356-ga.html" class="voc-text-link" title="Elady vuelve a salvar los muebles (1-0)" alt="Elady vuelve a salvar los muebles (1-0)">
                                    Elady vuelve a salvar los muebles (1-0)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realmurcia.laverdad.es/mejores-fotografias-aficion-grana-encuentro-contra-jumilla-20171105211934-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores fotografías de la afición grana en el encuentro contra el Jumilla"><img src="http://static.laverdad.es/realmurcia/multimedia/201711/05/media/cortadas/1402321637-kwmF--739x455@La%20Verdad.jpg" alt="Las mejores fotografías de la afición grana en el encuentro contra el Jumilla"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://realmurcia.laverdad.es/mejores-fotografias-aficion-grana-encuentro-contra-jumilla-20171105211934-ga.html" class="voc-text-link" title="Las mejores fotografías de la afición grana en el encuentro contra el Jumilla" alt="Las mejores fotografías de la afición grana en el encuentro contra el Jumilla">
                                    Las mejores fotografías de la afición grana en el encuentro contra el Jumilla
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://fccartagena.laverdad.es/cartagena-pone-lider-ganar-jumilla-20171101204844-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Cartagena se pone líder al ganar en Jumilla"><img src="http://static.laverdad.es/fccartagena/multimedia/201711/01/media/cortadas/1jumilla-ctg%20(10)-knWE--739x455@La%20Verdad.jpg" alt="El Cartagena se pone líder al ganar en Jumilla"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://fccartagena.laverdad.es/cartagena-pone-lider-ganar-jumilla-20171101204844-ga.html" class="voc-text-link" title="El Cartagena se pone líder al ganar en Jumilla" alt="El Cartagena se pone líder al ganar en Jumilla">
                                    El Cartagena se pone líder al ganar en Jumilla
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realmurcia.laverdad.es/elady-gusta-porque-currante-5631477758001-20171101021115-vi.html" title="«Elady nos gusta porque es un currante»" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707286001/201711/85707286001_5631488306001_5631477758001-vs.jpg?pubId=85707286001&amp;videoId=5631477758001" alt="«Elady nos gusta porque es un currante»"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>16:03</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://realmurcia.laverdad.es/elady-gusta-porque-currante-5631477758001-20171101021115-vi.html" class="voc-text-link" title="«Elady nos gusta porque es un currante»">«Elady nos gusta porque es un currante»</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realmurcia.laverdad.es/resumen-real-murcia-jumilla-5636194542001-20171105221158-vi.html" title="Resumen del Real Murcia - Jumilla" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707286001/201711/85707286001_5636200507001_5636194542001-vs.jpg?pubId=85707286001&amp;videoId=5636194542001" alt="Resumen del Real Murcia - Jumilla"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:19</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://realmurcia.laverdad.es/resumen-real-murcia-jumilla-5636194542001-20171105221158-vi.html" class="voc-text-link" title="Resumen del Real Murcia - Jumilla">Resumen del Real Murcia - Jumilla</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/nacional/albiol-reivindica-gobierno-respeta-5630875129001-20171031161005-vi.html" title="Albiol reivindica que el Gobierno respeta los resultados" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5630894542001_5630890813001-vs.jpg?pubId=85707286001&amp;videoId=5630875129001" alt="Albiol reivindica que el Gobierno respeta los resultados"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:50</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/nacional/albiol-reivindica-gobierno-respeta-5630875129001-20171031161005-vi.html" class="voc-text-link" title="Albiol reivindica que el Gobierno respeta los resultados">Albiol reivindica que el Gobierno respeta los resultados</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/sociedad/chefs-kiko-moya-mario-5630904911001-20171031161005-vi.html" title="Los chefs Kiko Moya y Mario Sandoval eligen el Mejor Arroz de España" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5630903157001_5630890351001-vs.jpg?pubId=85707286001&amp;videoId=5630904911001" alt="Los chefs Kiko Moya y Mario Sandoval eligen el Mejor Arroz de España"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:06</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/sociedad/chefs-kiko-moya-mario-5630904911001-20171031161005-vi.html" class="voc-text-link" title="Los chefs Kiko Moya y Mario Sandoval eligen el Mejor Arroz de España">Los chefs Kiko Moya y Mario Sandoval eligen el Mejor Arroz de España</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://realmurcia.laverdad.es/derbi-ayer-viene-20171106004336-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Un ojo en el derbi de ayer, otro en el que viene</span></span></a><a class="voc-articles-right" href="http://realmurcia.laverdad.es/raul-moro-plantea-20171107013748-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Raúl Moro se plantea ampliar su Consejo sin llegar a la junta del 1-D</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-laverdad"><a href="http://www.laverdad.es">La Verdad</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; LA VERDAD MULTIMEDIA, S.A. 2017</span><address>Camino Viejo de Monteagudo s/n, 30160 Murcia</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariolaverdad" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/laverdad_es" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/+laverdad/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://especial.laverdad.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.laverdad.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.laverdad.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.laverdad.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.laverdad.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.laverdad.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/"
                           title="Región">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.laverdad.es/murcia/aguilas/"
                                   title="Águilas">Águilas</a></h4><h4><a href="http://www.laverdad.es/murcia/alcantarilla/"
                                   title="Alcantarilla">Alcantarilla</a></h4><h4><a href="http://www.laverdad.es/murcia/alhama/"
                                   title="Alhama de Murcia">Alhama de Murcia</a></h4><h4><a href="http://soydecaravaca.laverdad.es"
                                   title="Caravaca">Caravaca</a></h4><h4><a href="http://www.laverdad.es/murcia/cartagena/"
                                   title="Cartagena">Cartagena</a></h4><h4><a href="http://www.laverdad.es/murcia/cieza/"
                                   title="Cieza">Cieza</a></h4><h4><a href="http://www.laverdad.es/murcia/jumilla/"
                                   title="Jumilla">Jumilla</a></h4><h4><a href="http://www.laverdad.es/murcia/lastorresdecotillas/"
                                   title="Las Torres de Cotillas">Las Torres de Cotillas</a></h4><h4><a href="http://www.laverdad.es/murcia/lorca/"
                                   title="Lorca">Lorca</a></h4><h4><a href="http://www.laverdad.es/murcia/mazarron/"
                                   title="Mazarrón">Mazarrón</a></h4><h4><a href="http://www.laverdad.es/murcia/molina/"
                                   title="Molina">Molina</a></h4><h4><a href="http://www.laverdad.es/murcia/ciudad-murcia/"
                                   title="Murcia">Murcia</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                   title="San Javier">San Javier</a></h4><h4><a href="http://www.laverdad.es/murcia/sanpedro/"
                                   title="San Pedro">San Pedro</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                   title="Torre Pacheco">Torre Pacheco</a></h4><h4><a href="http://www.laverdad.es/murcia/totana/"
                                   title="Totana">Totana</a></h4><h4><a href="http://www.laverdad.es/murcia/yecla/"
                                   title="Yecla">Yecla</a></h4><h4><a href="http://www.laverdad.es/murcia/otros-municipios/"
                                   title="Otros municipios">Otros municipios</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/murcia/ciudad-murcia/"
                           title="Murcia">Murcia</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/cartagena/"
                           title="Cartagena">Cartagena</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/lorca/"
                           title="Lorca">Lorca</a></h3></li><li><h3><a href="http://www.laverdad.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://realmurcia.laverdad.es/"
                                   title="Real Murcia">Real Murcia</a></h4><h4><a href="http://fccartagena.laverdad.es/"
                                   title="FC Cartagena">FC Cartagena</a></h4><h4><a href="http://www.laverdad.es/deportes/futbol/lorcafc/"
                                   title="Lorca FC">Lorca FC</a></h4><h4><a href="http://ucamcf.laverdad.es/"
                                   title="UCAM CF">UCAM CF</a></h4><h4><a href="http://www.laverdad.es/temas/entidades/fc-jumilla.html"
                                   title="FC Jumilla">FC Jumilla</a></h4><h4><a href="http://www.laverdad.es/temas/entidades/lorca-deportiva.html"
                                   title="Lorca Deportiva">Lorca Deportiva</a></h4><h4><a href="http://www.laverdad.es/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://www.laverdad.es/deportes/ucamcb/"
                                   title="UCAM CB">UCAM CB</a></h4><h4><a href="http://www.laverdad.es/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.laverdad.es/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="http://www.laverdad.es/deportes/pozo/"
                                   title="ElPozo">ElPozo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/nacional/"
                           title="España">España</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.laverdad.es/sociedad/"
                                   title="Sociedad">Sociedad</a></h4><h4><a href="http://www.laverdad.es/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.laverdad.es/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.laverdad.es/salud/"
                                   title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/internacional/"
                           title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.laverdad.es/internacional/union-europea/"
                                   title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.laverdad.es/internacional/eeuu/"
                                   title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.laverdad.es/internacional/america-latina/"
                                   title="América Latina">América Latina</a></h4><h4><a href="http://www.laverdad.es/internacional/asia/"
                                   title="Asia">Asia</a></h4><h4><a href="http://www.laverdad.es/internacional/oriente-proximo/"
                                   title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="http://www.laverdad.es/internacional/africa/"
                                   title="África">África</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/economia/"
                           title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.laverdad.es/economia/mercados/"
                                   title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="http://www.laverdad.es/economia/empresas/"
                                   title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/economia/trabajo/"
                                   title="Trabajo">Trabajo</a></h4><h4><a href="http://www.laverdad.es/economia/vivienda/"
                                   title="Vivienda">Vivienda</a></h4><h4><a href="http://www.laverdad.es/economia/fiscalidad/"
                                   title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.laverdad.es/economia/banca/"
                                   title="Banca">Banca</a></h4><h4><a href="http://www.laverdad.es/economia/autonomos/"
                                   title="Autónomos">Autónomos</a></h4><h4><a href="http://www.laverdad.es/nuestra-economia/"
                                   title="Nuestra Economía">Nuestra Economía</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.laverdad.es/ababol/"
                                   title="Ababol">Ababol</a></h4><h4><a href="http://www.laverdad.es/nuestra-tierra/"
                                   title="Nuestra Tierra">Nuestra Tierra</a></h4><h4><a href="http://www.laverdad.es/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.laverdad.es/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="http://www.laverdad.es/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.laverdad.es/culturas/tv/"
                                   title="TV">TV</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/tecnologia/"
                           title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.laverdad.es/tecnologia/empresas/"
                                   title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/tecnologia/investigacion/"
                                   title="Investigación">Investigación</a></h4><h4><a href="http://www.laverdad.es/tecnologia/empresas/"
                                   title="Emprendedores">Emprendedores</a></h4><h4><a href="http://www.laverdad.es/tecnologia/internet/"
                                   title="Internet">Internet</a></h4><h4><a href="http://www.laverdad.es/tecnologia/gadgets/"
                                   title="Gadgets">Gadgets</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/gente-estilo/"
                           title="Gente">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.laverdad.es/gente-estilo/moda/"
                                   title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://agenda.laverdad.es"
                                   title="Agenda">Agenda</a></h4><h4><a href="http://gastronomia.laverdad.es"
                                   title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.laverdad.es/planes/viajes/"
                                   title="Viajes">Viajes</a></h4><h4><a href="http://www.laverdad.es/planes/larutaconunpar/"
                                   title="La ruta con un par">La ruta con un par</a></h4><h4><a href="http://www.laverdad.es/planes/playas/murcia/"
                                   title="Estado de las playas">Estado de las playas</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/multimedia/"
                           title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.laverdad.es/multimedia/galerias/"
                                   title="Fotos">Fotos</a></h4><h4><a href="http://www.laverdad.es/multimedia/videos/"
                                   title="Vídeos">Vídeos</a></h4><h4><a href="http://www.laverdad.es/multimedia/graficos/"
                                   title="Gráficos">Gráficos</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/grupohuertas/"
                           title="Especial Automoción">Especial Automoción</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://cartelera.laverdad.es/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://resultados-loteria.laverdad.es/" title="Resultados Loterías">Resultados Loterías</a></h3></li><li><h3><a href="http://esquelas.laverdad.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.laverdad.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.laverdad.es/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://promociones.laverdad.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://servicios.laverdad.es/suscripciones/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="http://concursos.laverdad.es/" title="Concursos">Concursos</a></h3></li><li><h3><a href="http://gasolineras.laverdad.es/" title="Gasolineras">Gasolineras</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.laverdad.es/squido/2.0.18/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201711071422');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.4.6/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.2/related.js');    });
</script></body></html>