<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.laverdad.es"><link rel="dns-prefetch" href="//static2.laverdad.es"><link rel="dns-prefetch" href="//static3.laverdad.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.laverdad.es/squido/4.3.24/squido-blue.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Armando cede, Curto se resiste | Real Murcia - La Verdad</title><meta name="title" content="Armando cede, Curto se resiste"/><meta name="description" content="El capitán grana acerca posturas con el Murcia y perdonará 5.000 euros. Su nuevo sueldo dejaría al mediocentro como el segundo jugador mejor pagado de la plantilla de Ad"/><meta name="keywords" content="armando, cede, curto, resiste"/><meta name="news_keywords" content="armando, cede, curto, resiste"/><meta name="DC.date.issued"
          content="2019-07-29T09:07:53+02:00"/><meta name="date"
          content="2019-07-29T09:07:53+02:00"/><link rel="canonical" href="https://realmurcia.laverdad.es/armando-cede-curto-20190729003623-ntvo.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://realmurcia.laverdad.es/armando-cede-curto-20190729003623-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Real Murcia - La Verdad"/><meta property="og:url" content="https://realmurcia.laverdad.es/armando-cede-curto-20190729003623-ntvo.html"/><meta property="og:description" content="El capitán grana acerca posturas con el Murcia y perdonará 5.000 euros. Su nuevo sueldo dejaría al mediocentro como el segundo jugador mejor pagado de la plantilla de Ad"/><meta property="og:image" content="https://static.laverdad.es/realmurcia/multimedia/201907/29/media/cortadas/140391556--624x303.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="303"/><meta property="og:type" content="article"/><meta property="og:title" content="Armando cede, Curto se resiste"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariolaverdad"/><meta property="article:section" content="realmurcia"/><meta property="article:published_time" content="2019-07-29T09:07:53+02:00"/><meta property="article:modified_time" content="2019-07-29T09:07:53+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@laverdad_es"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Armando cede, Curto se resiste"/><meta name="twitter:description" content="El capitán grana acerca posturas con el Murcia y perdonará 5.000 euros. Su nuevo sueldo dejaría al mediocentro como el segundo jugador mejor pagado de la plantilla de Ad"/><meta name="twitter:image" content="https://static.laverdad.es/realmurcia/multimedia/201907/29/media/cortadas/140391556--624x303.jpg"/><meta name="twitter:image:alt" content="Quique Cebriá, Armando y Curto, el pasado martes, en el Pinatar Arena. "/><meta property="fb:pages" content="120857625399"/><meta property="fb:app_id" content="84315835682" /><link rel="stylesheet" href="//static.laverdad.es/squido/4.3.24/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'realmurcia';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'armando-cede,-curto-se-resiste';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'jose-oton';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
    window.voc_fep = '20190729090753';
    window.voc_fem = '20190729090753';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '376';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobtir2y"
    data-legacy-chartbeat="laverdad.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TNHN3X');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://realmurcia.laverdad.es/armando-cede-curto-20190729003623-ntvo.html"
      },
      "headline": "Armando cede, Curto se resiste",
      "datePublished": "2019-07-29T09:07:53+02:00",
      "dateModified": "2019-07-29T09:07:53+02:00",
      "author": {
        "@type": "Person",
        "name": "José Otón"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.laverdad.es/realmurcia/multimedia/201907/29/media/cortadas/140391556--624x303.jpg",
        "height": "303",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Real Murcia - La Verdad",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.laverdad.es/squido/latest/assets/images/laverdad.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El capitán grana acerca posturas con el Murcia y perdonará 5.000 euros. Su nuevo sueldo dejaría al mediocentro como el segundo jugador mejor pagado de la plantilla de Adrián Hernández"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"/><link rel="shortcut icon" href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static.laverdad.es/squido/latest/assets/icons/la-verdad/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static.laverdad.es/squido/latest/assets/icons/la-verdad/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.laverdad.es/squido/latest/assets/icons/la-verdad/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.laverdad.es/squido/latest/assets/icons/la-verdad/largetile.png"/></head><body class="laverdad"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNHN3X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclaverdad,voces/1/G.4--NS/123456789?pageName=&g=https://realmurcia.laverdad.es/armando-cede-curto-20190729003623-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=laverdad&amp;name=realmurcia.armando-cede-curto-se-resiste&amp;voc_site=laverdad&amp;voc_se=realmurcia&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=armando-cede-curto-se-resiste&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190729090753&amp;voc_fem=20190729090753&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.laverdad.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Real Murcia - La Verdad..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="206a195a-b188-11e9-9d52-82803cbe0d84"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.laverdad.es"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad.svg"
                             alt="Real Murcia - La Verdad"></a></div></div><a href="https://realmurcia.laverdad.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Real Murcia - La Verdad: nuevas noticias en portada"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad-mini.svg"
         alt="Real Murcia - La Verdad: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Real Murcia</a></span><a href="#">Armando cede, Curto se resiste</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Real murcia" class="voc-active">Real Murcia</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/teacuerdas/" title="¿Te acuerdas?"
                                   target="_self">¿Te acuerdas?</a></h3></li><li><h3><a href="/estadisticas/liga-segunda-b-grupo-4/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                                   target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="/estadisticas/liga-segunda-b-grupo-4/calendario-sd.html" title="Calendario"
                                   target="_self">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                                   target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                class="voc-pretitle-sports">Fútbol | Real Murcia </span><h1>Armando cede, Curto se resiste</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static.laverdad.es/realmurcia/multimedia/201907/29/media/cortadas/140391556--624x303.jpg"
                            title=""
                            alt="Quique Cebriá, Armando y Curto, el pasado martes, en el Pinatar Arena. /Guillermo Carrión / AGM"  onload="performance.mark('fmp');" ><noscript><img src="//static.laverdad.es/realmurcia/multimedia/201907/29/media/cortadas/140391556--624x303.jpg"
                                 alt="Quique Cebriá, Armando y Curto, el pasado martes, en el Pinatar Arena. "/></noscript></div><figcaption
                            class="figure-caption">Quique Cebriá, Armando y Curto, el pasado martes, en el Pinatar Arena.  / 
                        <span class="voc-photo-author">Guillermo Carrión / AGM</span></figcaption></figure><h2>El capitán grana acerca posturas con el Murcia y perdonará 5.000 euros. Su nuevo sueldo dejaría al mediocentro como el segundo jugador mejor pagado de la plantilla de Adrián Hernández</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://realmurcia.laverdad.es/comun/img/2014/autor/firmas-5396e6530f6a2-foto.jpg" alt="José Otón"/><noscript><img src="https://realmurcia.laverdad.es/comun/img/2014/autor/firmas-5396e6530f6a2-foto.jpg" alt="José Otón"/></noscript></figure><div><div class="voc-author-info"><author><a title="JOSÉ OTÓN"
                                            href="/autor/jose-oton-823.html"
                                   class="voc-author">JOSÉ OTÓN</a></author><time>
                                            Lunes, 29 julio 2019, 09:07
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El culebrón sobre el futuro de Armando podría estar llegando a su fin. El tiempo corre en su contra y, si hace solo dos días el acuerdo entre el club y el centrocampista para bajarse el sueldo parecía imposible, el viernes hubo un acercamiento que puede ser definitivo. Armando se ha perdido los dos primeros partidos de la pretemporada. Así, futbolistas como Juanra y Manolo le han comido el terreno y no puede permitirse estar ausente mañana en Mula ni el viernes en Bullas. Ambas partes se han emplazado para intentar solucionar hoy las desavenencias, y parece que así será.</p><p>Cabe recordar que Armando, gracias a su cercanía con Víctor Gálvez y su equipo de colaboradores, firmó la pasada campaña una renovación que le llevó a cobrar cerca de 82.000 euros anuales, uno de los salarios más altos del pasado curso, solo por detrás de futbolistas como Aquino, Jesús Alfaro y Hugo Álvarez. La nueva directiva obligó al murciano a bajarse el sueldo hasta los 55.000 euros, aunque, a cambio, el mediocentro también salió beneficiado: sus jefes eliminaron de su contrato una cláusula por la que podían despedir a Armando a cambio de una pequeña indemnización.</p><p>Ahora el club le ha pedido a Armando que pase a cobrar 50.000 euros anuales, 5.000 menos que actualmente. Armando seguiría siendo el segundo jugador mejor pagado del plantel (solo por detrás de Chumbi) a pesar de que en sus 5 años en el club ha engordado sus números particulares, pero no ha conseguido los objetivos deportivos marcados por la entidad. El hecho de no contar con ninguna oferta que se acerque a su sueldo como grana será clave.</p><h3>Cebriá sigue enrocado</h3><p>Con Curto el acuerdo no parece estar tan cercano. El delantero tarraconense podría decidirse esta semana. Si acepta, se bajaría el sueldo anual casi 7.000 euros y, como Armando, pasaría a ser, con 50.000 anuales, el segundo mejor pagado de la plantilla. El que parece más enrocado es el portero Quique Cebriá, que quiere la mitad de su contrato anual (cerca de 15.000 euros) para marcharse. El problema es que no tiene mercado en Segunda B y no ha querido aceptar una oferta del Mar Menor, de Tercera, que le pagaba casi lo mismo que debería recibir en el Real Murcia. Con Simón Ballester tampoco hay ningún avance claro.</p><p></p><section class="voc-ficha-detail"><div class="voc-ficha-despiece"><h5>El hijo de Julio Algar entrenará hoy con el primer equipo</h5><p>Adrián Hernández contará a partir de hoy con un central más. Se trata de Julio Algar Torres, el hijo del actual director deportivo del club, que, tras rescindir con el equipo filial de la Cultural Leonesa, se ejercitará a las órdenes del entrenador murciano, que ya lo quiso fichar la pasada campaña para el Churra, de Tercera, y que ha avalado su llegada. La sesión tendrá lugar en el Campus de la Universidad de Murcia, a las nueve de la mañana. Algar destaca por su corpulencia y técnica.</p></div></section><section class="voc-ficha-detail voc-file-sports"><h4>Más</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/normas-seguridad-estrictas-20190729003602-ntvo.html">
        Normas de seguridad estrictas para la zona de animación del estadio
    </a></li></ul></section></div><!--Topics--><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.laverdad.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://realmurcia.laverdad.es/top-noticias/mas-vistos.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=realmurcia">Lo + leído</a></h3><br/><a class="voc-top" href="https://realmurcia.laverdad.es/top-noticias/mas-vistos.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=realmurcia" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://realmurcia.laverdad.es/murcia-necesita-ampliacion-20190728004520-ntvo.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=realmurcia"
                                   title="Manuel Sánchez-Guerrero: «El Murcia necesita otra ampliación ya, diciembre acecha»">
                                    Manuel Sánchez-Guerrero: «El Murcia necesita otra ampliación ya, diciembre acecha»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://realmurcia.laverdad.es/murcianizacion-historia-20190727004525-ntvo.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=realmurcia"
                                   title="Una 'murcianización' para la historia">
                                    Una 'murcianización' para la historia
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://realmurcia.laverdad.es/armando-cede-curto-20190729003623-ntvo.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=realmurcia"
                                   title="Armando cede, Curto se resiste">
                                    Armando cede, Curto se resiste
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://realmurcia.laverdad.es/apellido-nueva-condomina-20190726004039-ntvo.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=realmurcia"
                                   title="Un 'apellido' para Nueva Condomina">
                                    Un 'apellido' para Nueva Condomina
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://realmurcia.laverdad.es/ganas-momento-20190726215028-nt.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=realmurcia"
                                   title="Más ganas que gol, por el momento">
                                    Más ganas que gol, por el momento
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement="" ><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="206a195a-b188-11e9-9d52-82803cbe0d84" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="206a195a-b188-11e9-9d52-82803cbe0d84"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="realmurcia"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realmurcia.laverdad.es/murcia-humilde-escena-20190723002845-ntvo.html" title="El Murcia más humilde, a escena" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/realmurcia/multimedia/201907/23/media/cortadas/rm7ur-U70822519266p6E--300x186@La%20Verdad-LaVerdad.jpg" class="lazy"
                                         alt="El Murcia más humilde, a escena"/><noscript><img src="https://static.laverdad.es/realmurcia/multimedia/201907/23/media/cortadas/rm7ur-U70822519266p6E--300x186@La%20Verdad-LaVerdad.jpg" alt="El Murcia más humilde, a escena"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realmurcia.laverdad.es/murcia-humilde-escena-20190723002845-ntvo.html#vca=modulos&vso=laverdad&vmc=noticias-rel&vli=Real Murcia" class="voc-text-link" title="El Murcia más humilde, a escena">
                                El Murcia más humilde, a escena
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realmurcia.laverdad.es/toro-jugador-murcia-20190723190958-nt.html" title="&#039;Toro Gil&#039;, jugador del Murcia en los 80, se recupera de un infarto" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/realmurcia/multimedia/201907/23/media/cortadas/torogil-krQF--300x186@La%20Verdad.jpg" class="lazy"
                                         alt="&#039;Toro Gil&#039;, jugador del Murcia en los 80, se recupera de un infarto"/><noscript><img src="https://static.laverdad.es/realmurcia/multimedia/201907/23/media/cortadas/torogil-krQF--300x186@La%20Verdad.jpg" alt="&#039;Toro Gil&#039;, jugador del Murcia en los 80, se recupera de un infarto"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realmurcia.laverdad.es/toro-jugador-murcia-20190723190958-nt.html#vca=modulos&vso=laverdad&vmc=noticias-rel&vli=Real Murcia" class="voc-text-link" title="&#039;Toro Gil&#039;, jugador del Murcia en los 80, se recupera de un infarto">
                                &#039;Toro Gil&#039;, jugador del Murcia en los 80, se recupera de un infarto
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realmurcia.laverdad.es/murcia-engancha-estreno-20190723214213-nt.html" title="El derroche de garra que la grada pedía" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/realmurcia/multimedia/201907/23/media/cortadas/levante-kueF--300x186@La%20Verdad.jpg" class="lazy"
                                         alt="El derroche de garra que la grada pedía"/><noscript><img src="https://static.laverdad.es/realmurcia/multimedia/201907/23/media/cortadas/levante-kueF--300x186@La%20Verdad.jpg" alt="El derroche de garra que la grada pedía"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realmurcia.laverdad.es/murcia-engancha-estreno-20190723214213-nt.html#vca=modulos&vso=laverdad&vmc=noticias-rel&vli=Real Murcia" class="voc-text-link" title="El derroche de garra que la grada pedía">
                                El derroche de garra que la grada pedía
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://realmurcia.laverdad.es/murcia-engancha-estreno-pese-perder-ante-levante-20190723222949-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.laverdad.es/realmurcia/multimedia/201907/23/media/cortadas/1rmurcia%20(19)-ksvH--228x141@La%20Verdad.jpg"
                                         class="lazy" alt="El Murcia engancha en su estreno pese a perder ante el Levante (0-1)" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.laverdad.es/realmurcia/multimedia/201907/23/media/cortadas/1rmurcia%20(19)-ksvH--228x141@La%20Verdad.jpg"
                                             alt="El Murcia engancha en su estreno pese a perder ante el Levante (0-1)"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://realmurcia.laverdad.es/murcia-engancha-estreno-pese-perder-ante-levante-20190723222949-ga.html" title="El Murcia engancha en su estreno pese a perder ante el Levante (0-1)"><i class="voc-icons photo toggle-year"></i>
                                    El Murcia engancha en su estreno pese a perder ante el Levante (0-1)
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://realmurcia.laverdad.es/real-murcia-vuelve-caer-pinatar-arena-20190726205034-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.laverdad.es/realmurcia/multimedia/201907/26/media/cortadas/1417519893-kL6D--228x141@La%20Verdad.jpg"
                                         class="lazy" alt="El Real Murcia vuelve a caer en el Pinatar Arena" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.laverdad.es/realmurcia/multimedia/201907/26/media/cortadas/1417519893-kL6D--228x141@La%20Verdad.jpg"
                                             alt="El Real Murcia vuelve a caer en el Pinatar Arena"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://realmurcia.laverdad.es/real-murcia-vuelve-caer-pinatar-arena-20190726205034-ga.html" title="El Real Murcia vuelve a caer en el Pinatar Arena"><i class="voc-icons photo toggle-year"></i>
                                    El Real Murcia vuelve a caer en el Pinatar Arena
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.laverdad.es/deportes/carreras/alvaro-martinez-mari-carmen-lorenzo-vencen-totana-20190722153857-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.laverdad.es/www/multimedia/201907/22/media/cortadas/67213573_2154667604661234_4777253984031211520_n-kFVF--228x141@La%20Verdad.jpg"
                                         class="lazy" alt="Álvaro Martínez y Mari Carmen Lorenzo vencen en Totana" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.laverdad.es/www/multimedia/201907/22/media/cortadas/67213573_2154667604661234_4777253984031211520_n-kFVF--228x141@La%20Verdad.jpg"
                                             alt="Álvaro Martínez y Mari Carmen Lorenzo vencen en Totana"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.laverdad.es/deportes/carreras/alvaro-martinez-mari-carmen-lorenzo-vencen-totana-20190722153857-ga.html" title="Álvaro Martínez y Mari Carmen Lorenzo vencen en Totana"><i class="voc-icons photo toggle-year"></i>
                                    Álvaro Martínez y Mari Carmen Lorenzo vencen en Totana
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.laverdad.es/deportes/carreras/zacarias-rqiq-maria-moreno-llevan-cross-portman-20190722180418-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.laverdad.es/www/multimedia/201907/22/media/cortadas/DSC_0494-ksl--228x141@La%20Verdad.jpg"
                                         class="lazy" alt="Zacarías Rqiq y María Moreno se llevan el Cross de Portmán" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.laverdad.es/www/multimedia/201907/22/media/cortadas/DSC_0494-ksl--228x141@La%20Verdad.jpg"
                                             alt="Zacarías Rqiq y María Moreno se llevan el Cross de Portmán"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.laverdad.es/deportes/carreras/zacarias-rqiq-maria-moreno-llevan-cross-portman-20190722180418-ga.html" title="Zacarías Rqiq y María Moreno se llevan el Cross de Portmán"><i class="voc-icons photo toggle-year"></i>
                                    Zacarías Rqiq y María Moreno se llevan el Cross de Portmán
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://realmurcia.laverdad.es/toro-jugador-murcia-recupera-6063168069001-20190723170702-vi.html" title="&#039;Toro Gil&#039;, jugador del Murcia en los 80, se recupera de un infarto"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="laverdad"
                                         data-voc-video-thumbnail-videoid="6063168069001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:09</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://realmurcia.laverdad.es/toro-jugador-murcia-recupera-6063168069001-20190723170702-vi.html" title="&#039;Toro Gil&#039;, jugador del Murcia en los 80, se recupera de un infarto"><i class="voc-icons video toggle-year"></i>
                                    &#039;Toro Gil&#039;, jugador del Murcia en los 80, se recupera de un infarto
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.laverdad.es/nacional/alvarez-toledo-preocupa-haya-6062559189001-20190722100711-vi.html" title="Álvarez de Toledo: &quot;Me preocupa que haya un gobierno contra el Estado&quot;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="laverdad"
                                         data-voc-video-thumbnail-videoid="6062559189001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:55</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.laverdad.es/nacional/alvarez-toledo-preocupa-haya-6062559189001-20190722100711-vi.html" title="Álvarez de Toledo: &quot;Me preocupa que haya un gobierno contra el Estado&quot;"><i class="voc-icons video toggle-year"></i>
                                    Álvarez de Toledo: &quot;Me preocupa que haya un gobierno contra el Estado&quot;
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.laverdad.es/nacional/alberto-garzon-muchos-motivos-6062561157001-20190722100714-vi.html" title="Alberto Garzón: &quot;Hay muchos motivos para ser optimista&quot;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="laverdad"
                                         data-voc-video-thumbnail-videoid="6062561157001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:36</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.laverdad.es/nacional/alberto-garzon-muchos-motivos-6062561157001-20190722100714-vi.html" title="Alberto Garzón: &quot;Hay muchos motivos para ser optimista&quot;"><i class="voc-icons video toggle-year"></i>
                                    Alberto Garzón: &quot;Hay muchos motivos para ser optimista&quot;
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.laverdad.es/nacional/abascal-problema-ganaran-separatistas-6062562245001-20190722100721-vi.html" title="Abascal: &quot;El problema es que una vez más ganarán los separatistas&quot;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="laverdad"
                                         data-voc-video-thumbnail-videoid="6062562245001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:28</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.laverdad.es/nacional/abascal-problema-ganaran-separatistas-6062562245001-20190722100721-vi.html" title="Abascal: &quot;El problema es que una vez más ganarán los separatistas&quot;"><i class="voc-icons video toggle-year"></i>
                                    Abascal: &quot;El problema es que una vez más ganarán los separatistas&quot;
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://realmurcia.laverdad.es/normas-seguridad-estrictas-20190729003602-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Normas de seguridad estrictas para la zona de animación del estadio</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-laverdad"><a href="https://www.laverdad.es">La Verdad</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; LA VERDAD MULTIMEDIA, S.A.</span><address>Camino Viejo de Monteagudo s/n, 30160 Murcia</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariolaverdad" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/laverdad_es" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://especial.laverdad.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.laverdad.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.laverdad.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.laverdad.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.laverdad.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.laverdad.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.laverdad.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.laverdad.es/murcia/"
                               title="Región" target="_self">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.laverdad.es/murcia/aguilas/"
                                       title="Águilas">Águilas</a></h4><h4><a href="https://www.laverdad.es/murcia/alcantarilla/"
                                       title="Alcantarilla">Alcantarilla</a></h4><h4><a href="https://www.laverdad.es/murcia/alhama/"
                                       title="Alhama de Murcia">Alhama de Murcia</a></h4><h4><a href="http://soydecaravaca.laverdad.es"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="https://www.laverdad.es/murcia/cartagena/"
                                       title="Cartagena">Cartagena</a></h4><h4><a href="https://www.laverdad.es/murcia/cieza/"
                                       title="Cieza">Cieza</a></h4><h4><a href="https://www.laverdad.es/murcia/jumilla/"
                                       title="Jumilla">Jumilla</a></h4><h4><a href="https://www.laverdad.es/murcia/lastorresdecotillas/"
                                       title="Las Torres de Cotillas">Las Torres de Cotillas</a></h4><h4><a href="https://www.laverdad.es/murcia/lorca/"
                                       title="Lorca">Lorca</a></h4><h4><a href="https://www.laverdad.es/murcia/mazarron/"
                                       title="Mazarrón">Mazarrón</a></h4><h4><a href="https://www.laverdad.es/murcia/molina/"
                                       title="Molina">Molina</a></h4><h4><a href="https://www.laverdad.es/murcia/ciudad-murcia/"
                                       title="Murcia">Murcia</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="https://www.laverdad.es/murcia/sanpedro/"
                                       title="San Pedro">San Pedro</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4><h4><a href="https://www.laverdad.es/murcia/totana/"
                                       title="Totana">Totana</a></h4><h4><a href="https://www.laverdad.es/murcia/yecla/"
                                       title="Yecla">Yecla</a></h4><h4><a href="https://www.laverdad.es/murcia/otros-municipios/"
                                       title="Otros municipios">Otros municipios</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/murcia/ciudad-murcia/"
                               title="Murcia" target="_self">Murcia</a></h3></li><li><h3><a href="https://www.laverdad.es/murcia/cartagena/"
                               title="Cartagena" target="_self">Cartagena</a></h3></li><li><h3><a href="https://www.laverdad.es/murcia/lorca/"
                               title="Lorca" target="_self">Lorca</a></h3></li><li><h3><a href="https://www.laverdad.es"
                               title="Hiperlocales" target="_self">Hiperlocales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://soydecaravaca.laverdad.es/"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="https://realmurcia.laverdad.es/"
                                       title="Real Murcia">Real Murcia</a></h4><h4><a href="https://fccartagena.laverdad.es/"
                                       title="FC Cartagena">FC Cartagena</a></h4><h4><a href="https://ucamcf.laverdad.es/"
                                       title="UCAM CF">UCAM CF</a></h4><h4><a href="https://www.laverdad.es/temas/entidades/yeclano-deportivo.html"
                                       title="Yeclano Deportivo">Yeclano Deportivo</a></h4><h4><a href="https://www.laverdad.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.laverdad.es/deportes/ucamcb/"
                                       title="UCAM CB">UCAM CB</a></h4><h4><a href="https://www.laverdad.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="https://www.laverdad.es/deportes/carreras/"
                                       title="Carreras">Carreras</a></h4><h4><a href="https://www.laverdad.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="https://www.laverdad.es/deportes/pozo/"
                                       title="ElPozo">ElPozo</a></h4><h4><a href="https://www.laverdad.es/deportes/futbol-sala-cartagena/"
                                       title="Jimbee Cartagena FS">Jimbee Cartagena FS</a></h4><h4><a href="https://www.laverdad.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="https://www.laverdad.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/nacional/"
                               title="España" target="_self">España</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="https://www.laverdad.es/sociedad/"
                                       title="Sociedad">Sociedad</a></h4><h4><a href="https://www.laverdad.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="https://www.laverdad.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="https://www.laverdad.es/salud/"
                                       title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/internacional/"
                               title="Mundo" target="_self">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://www.laverdad.es/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="https://www.laverdad.es/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="https://www.laverdad.es/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4><h4><a href="https://www.laverdad.es/internacional/asia/"
                                       title="Asia">Asia</a></h4><h4><a href="http://www.laverdad.es/internacional/oriente-proximo/"
                                       title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="http://www.laverdad.es/internacional/africa/"
                                       title="África">África</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="https://www.laverdad.es/economia/mercados/"
                                       title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="https://www.laverdad.es/economia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="https://www.laverdad.es/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="https://www.laverdad.es/economia/vivienda/"
                                       title="Vivienda">Vivienda</a></h4><h4><a href="https://www.laverdad.es/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="https://www.laverdad.es/economia/banca/"
                                       title="Banca">Banca</a></h4><h4><a href="https://www.laverdad.es/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4><h4><a href="https://www.laverdad.es/nuestra-economia/"
                                       title="Nuestra Economía">Nuestra Economía</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="https://www.laverdad.es/ababol/"
                                       title="Ababol">Ababol</a></h4><h4><a href="https://www.laverdad.es/nuestra-tierra/"
                                       title="Nuestra Tierra">Nuestra Tierra</a></h4><h4><a href="https://www.laverdad.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="https://www.laverdad.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="https://www.laverdad.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="https://www.laverdad.es/alternavivo/"
                                       title="Alternavivo">Alternavivo</a></h4><h4><a href="https://www.laverdad.es/culturas/tv/"
                                       title="TV">TV</a></h4><h4><a href="http://www.canal-literatura.com/"
                                       title="Canal Literatura">Canal Literatura</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="https://www.laverdad.es/tecnologia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="https://www.laverdad.es/tecnologia/investigacion/"
                                       title="Investigación">Investigación</a></h4><h4><a href="https://www.laverdad.es/tecnologia/empresas/"
                                       title="Emprendedores">Emprendedores</a></h4><h4><a href="https://www.laverdad.es/tecnologia/internet/"
                                       title="Internet">Internet</a></h4><h4><a href="https://www.laverdad.es/tecnologia/gadgets/"
                                       title="Gadgets">Gadgets</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/gente-estilo/"
                               title="Gente" target="_self">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="https://www.laverdad.es/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://agenda.laverdad.es"
                                       title="Agenda">Agenda</a></h4><h4><a href="https://gastronomia.laverdad.es"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="https://www.laverdad.es/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="https://www.laverdad.es/planes/larutaconunpar/"
                                       title="La ruta con un par">La ruta con un par</a></h4><h4><a href="https://www.laverdad.es/planes/gastroplan/"
                                       title="Gastroplan">Gastroplan</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="https://www.laverdad.es/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="https://www.laverdad.es/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="https://www.laverdad.es/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li><li><h3><a href="https://www.laverdad.es/grupohuertas/"
                               title="Especial Automoción" target="_self">Especial Automoción</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://cartelera.laverdad.es/" title="Cartelera de cine" target="_blank">Cartelera de cine</a></h3></li><li><h3><a href="http://resultados-loteria.laverdad.es/" title="Sorteos y Loterías" target="_blank">Sorteos y Loterías</a></h3></li><li><h3><a href="http://esquelas.laverdad.es/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://www.laverdad.es/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="http://www.laverdad.es/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="http://promociones.laverdad.es/" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="http://servicios.laverdad.es/suscripciones/" title="Suscripciones" target="_blank">Suscripciones</a></h3></li><li><h3><a href="http://concursos.laverdad.es/" title="Concursos" target="_blank">Concursos</a></h3></li><li><h3><a href="http://gasolineras.laverdad.es/" title="Gasolineras" target="_blank">Gasolineras</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.laverdad.es/squido/4.3.24/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201907161243');
        app.load('//static.vocento.com/paywall/1.2.16/paywall.js');        app.load('//static.vocento.com/vam/3.31.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.0.7/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static.laverdad.es/frontal/1.11.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
        app.load('//static.vocento.com/related-content/1.0.3/related.js');
    app.load('//newsletters.vocento.com/prospect/1200/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMVldnQFABF1AMWRtQFlVUFl1QFRA=","queueTime":0,"applicationTime":127,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>